Aller au contenu

En poursuivant votre visite sur Tradzone, vous acceptez l’utilisation de cookies. En savoir plus Continuer
  • Se connecter avec Agenda Trad      Connexion   
  • Créer un compte
  •  

Infos

En cas de problème avec le mail de validation lors de l'inscription, vous pouvez nous contacter via le formulaire de contact

Photo

Problèmes de connexion ?


  • Veuillez vous connecter pour répondre
30 réponses à ce sujet

#1 + Partager Ekks-O

Ekks-O
  • Tradzonard(e)
  • PipPipPipPipPipPipPipPipPipPip
  • 7 685 messages
  • Localisation: Chalon-sur-Saône (71)
  • Activité(s):Webmaster
  • Groupe(s):Les Sumos Torrides, et Arcadanse.
  • Instrument(s):Guitare, Accordéon chromatique

Posté 14 janv. 2009 - 11:10

Apparemment Tirno me dit qu'il a des problèmes de connexions sur le site, alors, j'invite tous ceux qui ont les mêmes problèmes à lui envoyer une mail à gregdyke AT gmail.com, pour essayer de résoudre le souci.

#2 + Partager chroí

chroí
  • Tradzonard(e)
  • PipPipPipPipPipPip
  • 1 449 messages

Posté 14 janv. 2009 - 13:13

Il est cool ce gars, de régler les problèmes :O)

Depuis chez moi, aucun problème!

#3 + Partager athanor

athanor
  • Tradzonard(e)
  • PipPipPipPip
  • 390 messages
  • Localisation: Poitiers (86)
  • Instrument(s):guitare il y a longtemps

Posté 14 janv. 2009 - 13:17

j'ai eu quelques problèmes avant hier. depuis je suis passé du navigateur firefox à opera et j'ai presque plus de problème de ce coté la.

#4 + Partager Madras

Madras
  • Tradzonard(e)
  • PipPipPipPipPipPipPipPipPipPip
  • 5 389 messages
  • Localisation: Chartres
  • Activité(s):Ingénieur hydraulicienne
  • Instrument(s):Flûte traversière

Posté 14 janv. 2009 - 15:57

J'ai des problèmes aussi aujourd'hui. Il faut que je m'y prenne à deux fois pour ouvrir une page. La première fois j'ai un message d'erreur qui dit ça :

ERROR
The requested URL could not be retrieved
--------------------------------------------------------------------------------
While trying to retrieve the URL: http://www.tradzone....forum/index.php

The following error was encountered:
Zero Sized Reply
Squid did not receive any data for this request.

Your cache administrator is root.
--------------------------------------------------------------------------------
Generated Wed, 14 Jan 2009 14:11:15 GMT by proxy1 (squid/2.6.STABLE16)


Je fais F5 et ça marche...
Je suis au boulot donc j'utilise Explorer la dernière version.
J'envoie un mail à Tirno.

#5 + Partager Serge

Serge
  • Tradzonard(e)
  • PipPipPipPipPipPip
  • 1 908 messages
  • Localisation: provence
  • Instrument(s):Appareil photo

Posté 14 janv. 2009 - 23:51

He he!!!
Tradzone devient un site d'occasion!!!
C'est pour cela qu'il faut une révision et puis l'option myspace "relook" un peu la situation!!! :lol-above: :lol-above: :lol-above:

#6 + Partager Tirno

Tirno
  • Developpeur
  • PipPipPipPipPipPipPipPipPipPip
  • 4 985 messages
  • Localisation: Lyon
  • Activité(s):Chercheur
  • Instrument(s):Flute, tin whistle, concertina, harmonica, chant

Posté 15 janv. 2009 - 00:05

ah tiens... je suis passé de firefox a safari et ca va mieux.

#7 + Partager Madras

Madras
  • Tradzonard(e)
  • PipPipPipPipPipPipPipPipPipPip
  • 5 389 messages
  • Localisation: Chartres
  • Activité(s):Ingénieur hydraulicienne
  • Instrument(s):Flûte traversière

Posté 15 janv. 2009 - 09:40

Pas de problème ce matin...

#8 + Partager Chamusique

Chamusique
  • Tradzonard(e)
  • PipPipPipPipPipPipPip
  • 2 923 messages
  • Localisation: Ambierle (Loire)
  • Groupe(s):La Tourmentine (folk généraliste) Tchernobal (bal rock)
  • Instrument(s):saxo, clarinette, musettes, whistles, trucs à vent, électronique...

Posté 15 janv. 2009 - 12:41

Pas de problème du tout.

#9 + Partager Tirno

Tirno
  • Developpeur
  • PipPipPipPipPipPipPipPipPipPip
  • 4 985 messages
  • Localisation: Lyon
  • Activité(s):Chercheur
  • Instrument(s):Flute, tin whistle, concertina, harmonica, chant

Posté 15 janv. 2009 - 18:19

Plus de problème, meme sous firefox.

#10 + Partager loic

loic
  • Tradzonard(e)
  • PipPipPipPipPipPipPip
  • 2 633 messages
  • Localisation: Liège
  • Activité(s):navion
  • Instrument(s):flute traversière en métal et en bois, un peu de tin whiste, clarinette

Posté 21 janv. 2009 - 23:01

pas de pb de connexion mas ce soir ss firefox le bandeau "faq recherche liste des membres ,etc" completement décalé sur la droite...

#11 + Partager Tirno

Tirno
  • Developpeur
  • PipPipPipPipPipPipPipPipPipPip
  • 4 985 messages
  • Localisation: Lyon
  • Activité(s):Chercheur
  • Instrument(s):Flute, tin whistle, concertina, harmonica, chant

Posté 22 janv. 2009 - 01:05

Audrey me dit avoir de gros prob' de connexion :/

#12 + Partager tubular

tubular
  • Tradzonard(e)
  • PipPipPip
  • 85 messages
  • Localisation: en bourgogne
  • Activité(s):entretien

Posté 19 févr. 2009 - 21:17

CONNEXION 5 SUR 5 àLA FËTE DU VIOLON DE LAROCHEMILLAY

#13 + Partager Audrey

Audrey
  • Tradzonard(e)
  • PipPipPipPipPipPip
  • 1 340 messages
  • Localisation: Lozanne ( Beaujolais Sud). Souvent en ballade en Auvergne, en Rhône Alpes et Ailleurs...
  • Activité(s):EJE

Posté 22 févr. 2009 - 16:19

Ca va, ça marche !!!!
Pourvu que ça dure !!!
( Mon ordi a pitêtre réfléchi... que sais-je ???)

#14 + Partager Lucas

Lucas
  • Tradzonard(e)
  • PipPipPipPipPipPip
  • 1 902 messages
  • Localisation: Poitiers

Posté 22 févr. 2009 - 16:49

Problème léger mais quotidien :

Une fois sur l'écran "nouveaux messages", si j'ouvre un post et fais ensuite un clique pour la page précédente, tous ls sujets y disparaissent pour une dizaine de secondes ...

#15 + Partager Rodrigue

Rodrigue
  • Tradzonard(e)
  • PipPipPipPipPipPipPip
  • 2 128 messages

Posté 24 févr. 2009 - 09:21

Aujourd'hui, premiers problèmes de rafraîchissement (je vide mon cache à chaque fin de session): les autres onglets ouverts se mettent à jour en 3s, pas tradzone: les textes sont là, mais c'est la mise en page qui lambine (icônes à gauche, plutôt en haut de page).
Maintenant qu'elles sont visibles, ce sont les icônes "Nouveaux messages". Chouette! J'ai le même léger problème que Lucas!

#16 + Partager Ekks-O

Ekks-O
  • Tradzonard(e)
  • PipPipPipPipPipPipPipPipPipPip
  • 7 685 messages
  • Localisation: Chalon-sur-Saône (71)
  • Activité(s):Webmaster
  • Groupe(s):Les Sumos Torrides, et Arcadanse.
  • Instrument(s):Guitare, Accordéon chromatique

Posté 24 févr. 2009 - 09:24

Je comprend rien à vos explications :D

#17 + Partager Lucas

Lucas
  • Tradzonard(e)
  • PipPipPipPipPipPip
  • 1 902 messages
  • Localisation: Poitiers

Posté 24 févr. 2009 - 11:30

Décrit simplement par un analphabète de l'informatique :

Le menu "nouveaux messages" (au dessus des rubriques à droite sur l'index du forum), qui est censé afficher tous les messages non-lus depuis la dernière connexion, peine à se rafraîchir lorsque je reviens dessus plusieurs fois (j'ouvre un premier message non lu, tout va bien, je fais "page précédente" avec mon navigateur et là le menu est vide, je dois faire F5 une bonne dizaine de fois pour obtenir à nouveau la liste de mes messages non lus ...

C'est mieux?

#18 + Partager Ekks-O

Ekks-O
  • Tradzonard(e)
  • PipPipPipPipPipPipPipPipPipPip
  • 7 685 messages
  • Localisation: Chalon-sur-Saône (71)
  • Activité(s):Webmaster
  • Groupe(s):Les Sumos Torrides, et Arcadanse.
  • Instrument(s):Guitare, Accordéon chromatique

Posté 24 févr. 2009 - 12:03

C'est normal (et chiant), désolé

#19 + Partager Audrey

Audrey
  • Tradzonard(e)
  • PipPipPipPipPipPip
  • 1 340 messages
  • Localisation: Lozanne ( Beaujolais Sud). Souvent en ballade en Auvergne, en Rhône Alpes et Ailleurs...
  • Activité(s):EJE

Posté 24 févr. 2009 - 18:48

Moi, j'ai comme l'impression que la bannière m'a ôté une partie de ma vie tradzonnienne : je ne vois plus "agenda, photos, mp"...
C'est normal aussi??

#20 + Partager Tiphaine

Tiphaine
  • Tradzonard(e)
  • PipPipPipPipPipPip
  • 1 233 messages
  • Localisation: Auch/Pavie (Gers)
  • Activité(s):en cours de construction
  • Instrument(s):flûte

Posté 24 févr. 2009 - 21:58

La barre est cachée mais elle est toujours là . Elle juste complètement décalée à droite et donc elle sort de l'écran .


0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)