Aller au contenu

En poursuivant votre visite sur Tradzone, vous acceptez l’utilisation de cookies. En savoir plus Continuer
  • Se connecter avec Agenda Trad      Connexion   
  • Créer un compte
  •  

Infos

En cas de problème avec le mail de validation lors de l'inscription, vous pouvez nous contacter via le formulaire de contact

Photo

Tradzone, Nouvelle Version !

génial bravo super au top chouette merci

  • Veuillez vous connecter pour répondre
521 réponses à ce sujet

#501 + Partager teddy

teddy
  • Administrateur
  • PipPipPipPipPipPipPipPip
  • 3 933 messages
  • Localisation: Groland
  • Activité(s):Trop
  • Groupe(s):Duo/Trio la Chanforgne
  • Instrument(s):Accordéon bi-sonore

Posté 09 juil. 2015 - 07:59

Ça devrait fonctionner, peut être qu'il faut que tu vérifies les filtres dans la colonne de gauche.



#502 + Partager Lanost

Lanost
  • Conseil Administration
  • PipPipPipPipPipPipPipPipPipPip
  • 7 222 messages
  • Localisation: France
  • Activité(s):Papa
  • Instrument(s):Voix, chroma

Posté 09 juil. 2015 - 08:02

Je peux pas être au son continu (Houuuuh ! La nuuulle !)

Il me faudra un tuto. Une vidéo qui montre comment insérer une vidéo.

Tu prend ta VHS et tu la met dans le magnétoscope, tu vérifie que ta péritel soit branché et que ta télé soit sur la chaine AUX ou AV et après tu appuie sur la flèche unique et ça devrait le faire


  • laclaire aime ça

#503 + Partager teddy

teddy
  • Administrateur
  • PipPipPipPipPipPipPipPip
  • 3 933 messages
  • Localisation: Groland
  • Activité(s):Trop
  • Groupe(s):Duo/Trio la Chanforgne
  • Instrument(s):Accordéon bi-sonore

Posté 09 juil. 2015 - 08:09

Pour que ça fonctionne, il faut que ce soit un type de lien reconnu. Si vous avez un problème d'insertion en mettant le lien d'une vidéo, envoyez moi le lien en question pour que je puisse regarder.

 

Pour obtenir la vidéo ci-dessous par exemple, j'ai juste collé le texte suivant dans mon message, le reste se fait automatiquement :

https://www.youtube.com/watch?v=hMKshGt28uE



#504 + Partager laclaire

laclaire
  • Tradzonard(e)
  • PipPipPipPipPip
  • 583 messages

Posté 09 juil. 2015 - 11:46

 

Je peux pas être au son continu (Houuuuh ! La nuuulle !)

Il me faudra un tuto. Une vidéo qui montre comment insérer une vidéo.

Tu prend ta VHS et tu la met dans le magnétoscope, tu vérifie que ta péritel soit branché et que ta télé soit sur la chaine AUX ou AV et après tu appuie sur la flèche unique et ça devrait le faire

 

 

Attends je te lis plus bien... je crois que mon minitel déconne...


Pour que ça fonctionne, il faut que ce soit un type de lien reconnu. Si vous avez un problème d'insertion en mettant le lien d'une vidéo, envoyez moi le lien en question pour que je puisse regarder.

 

Pour obtenir la vidéo ci-dessous par exemple, j'ai juste collé le texte suivant dans mon message, le reste se fait automatiquement :

https://www.youtube.com/watch?v=hMKshGt28uE

 

En fait le lien s'insert très bien, et il marche. C'est l'étape "la vidéo se met à la place" qui ne se fait pas... Ça doit être automatique ?


  • josette aime ça

#505 + Partager AntoineL

AntoineL
  • Tradzonard(e)
  • PipPipPipPip
  • 387 messages

Posté 09 juil. 2015 - 12:48

Fais le test ici pour voir ?



#506 + Partager Elfi

Elfi
  • Tradzonard(e)
  • PipPipPipPipPipPipPip
  • 2 440 messages

Posté 09 juil. 2015 - 13:00

NB je me mets sur l'éditeur de texte brut pour pouvoir coller l'adresse en supprimant les balises


bin là ça marche (c'est une adresse relative non --> watch etc...)
 
essayons une adresse absolue
https://youtu.be/upY...t=RDupYPlIld-yg

là ça ne marche pas, je mets un lien vers une adresse absolue et "ÇA" (comme disait Stephen King)me recolle des balises à chaque bout... rhââââhhhhh

Modifié par Elfi, 09 juil. 2015 - 13:23.


#507 + Partager josette

josette
  • Tradzonard(e)
  • PipPipPipPipPipPip
  • 1 051 messages
  • Localisation: Bourges
  • Activité(s):!!!

Posté 09 juil. 2015 - 13:02

Mais ça moucharde bien que certains sont déjà sur place ! :yes:



#508 + Partager AntoineL

AntoineL
  • Tradzonard(e)
  • PipPipPipPip
  • 387 messages

Posté 09 juil. 2015 - 13:37

Je ne vois pas trop d' "adresse relative" ici. Je pense que c'est juste le forum qui ne reconnait pas le raccourci youtu.be comme du contenu vidéo.

 

si tu mets ceci dans un message, ça marche :

https://www.youtube.com/watch?v=hMKshGt28uE

si tu mets cela, ça marche pas :

https://youtu.be/hMKshGt28uE

C'était ça ton souci laClaire ?

 

Si tu veux faire des tests, tu vas dans "plus d'option de réponse". Là tu as un bouton pour prévisualiser le résultat.


Modifié par AntoineL, 09 juil. 2015 - 13:40.


#509 + Partager Elfi

Elfi
  • Tradzonard(e)
  • PipPipPipPipPipPipPip
  • 2 440 messages

Posté 09 juil. 2015 - 13:51

sauf qu'avant je mettais systematiquement l'adresse type 2 et ça marchait

#510 + Partager AntoineL

AntoineL
  • Tradzonard(e)
  • PipPipPipPip
  • 387 messages

Posté 09 juil. 2015 - 13:56

Fichier joint  images.jpg   14,05 Ko   1 téléchargement(s)



#511 + Partager teddy

teddy
  • Administrateur
  • PipPipPipPipPipPipPipPip
  • 3 933 messages
  • Localisation: Groland
  • Activité(s):Trop
  • Groupe(s):Duo/Trio la Chanforgne
  • Instrument(s):Accordéon bi-sonore

Posté 09 juil. 2015 - 15:37

Okey, je vais regarder ça.

#512 + Partager laclaire

laclaire
  • Tradzonard(e)
  • PipPipPipPipPip
  • 583 messages

Posté 09 juil. 2015 - 22:46

C'était ça ton souci laClaire ?


Il semblerait...

sauf qu'avant je mettais systematiquement l'adresse type 2 et ça marchait


Alors :
Si je comprends bien ce que dit Elfi - malgré cette première intervention qui a failli me satelliser à tout jamais :

NB je me mets sur l'éditeur de texte brut pour pouvoir coller l'adresse en supprimant les balises


je dirais que pour ma part, c'était l'adresse de type 1 qui marchait systématiquement, jusqu'au jour où, voulant poster une vidéo d'accordéon chromatique, tout s'est bloqué.
Je commençait à me demander si Teddy n'avait pas équipé le forum d'un détecteur de bon goût à effet-censure automatique, mais non puisqu'il m'a suggéré d'utiliser l'adresse de type 2, plus fiable.

Allez je fais un test.

Type 1


Type 2


J'abandonne.
Je vous interdis de rire.
Lanost arrête.


  • Jérémie aime ça

#513 + Partager josette

josette
  • Tradzonard(e)
  • PipPipPipPipPipPip
  • 1 051 messages
  • Localisation: Bourges
  • Activité(s):!!!

Posté 09 juil. 2015 - 23:56

Je n'ai pas le niveau pour rire.

Complètement ignorante mais curieuse, j'ai cliqué sur les 2 propositions et entendu le même gratouillis de la guitare... C'est pas ça que tu voulais obtenir ?

Je sais pas si ça t'avance à quelque chose... :)



#514 + Partager AntoineL

AntoineL
  • Tradzonard(e)
  • PipPipPipPip
  • 387 messages

Posté 10 juil. 2015 - 01:23

Dans mon navigateur je vois :
type 1 OK (vidéo embarquée)
type 2 KO (juste le lien)

CQFD

et merci bien pour la version solo de "Bidh Clann Ulaidh" ! Classe.

Je ne connaissais que la version en duo avec Alisdair Fraser sur l'album "Return to Kintail"


"Tunning : CGDGCD"
 

 

PS : as-tu testé via "plus d'options de réponse" -> "prévisualiser" ?

ça devrait répondre à tes essais.


Modifié par AntoineL, 10 juil. 2015 - 01:24.


#515 + Partager teddy

teddy
  • Administrateur
  • PipPipPipPipPipPipPipPip
  • 3 933 messages
  • Localisation: Groland
  • Activité(s):Trop
  • Groupe(s):Duo/Trio la Chanforgne
  • Instrument(s):Accordéon bi-sonore

Posté 10 juil. 2015 - 07:48

C'est moi qui ai corrigé la version 1. laclaire je fais une petite vidéo dès que possible. (à moins que quelqu'un ne la fasse avant. :shifty: )

#516 + Partager laclaire

laclaire
  • Tradzonard(e)
  • PipPipPipPipPip
  • 583 messages

Posté 10 juil. 2015 - 08:30

PS : as-tu testé via "plus d'options de réponse" -> "prévisualiser" ?
ça devrait répondre à tes essais.


Oui mon petit  :yes:  ... mille fois que je l'ai prévisualiée et ça ne marchait pas non plus bien sûr. J'ai fini par jeter mon message sur le forum en invoquant Ste Claire (vous savez que sainte claire c'est la patronne de la télévision ? même pas une blague...).
 

Je n'ai pas le niveau pour rire.
Complètement ignorante mais curieuse, j'ai cliqué sur les 2 propositions et entendu le même gratouillis de la guitare... C'est pas ça que tu voulais obtenir ?
Je sais pas si ça t'avance à quelque chose... :)


Quand j'ai posté ça m'a affiché les deux adresses visibles, en bleu. Moi je voulais que l'une des deux laisse place à la vidéo directement.

C'est pas grave si y a pas de vidéo Teddy... Évidemment je comprendrais plus vite à Ars avec deux verres de marquisette dans le pif. Mais je n'y serai pas, il faut bien que j'expie un peu...

Note que je maîtrise beaucoup mieux l'art de la citation. On ne peut pas être parfait (soupir)...



#517 + Partager AntoineL

AntoineL
  • Tradzonard(e)
  • PipPipPipPip
  • 387 messages

Posté 10 juil. 2015 - 09:38

j'ai cliqué sur les 2 propositions et entendu le même gratouillis de la guitare...

 

Quand même, la musique de Tony, des "gratouillis"...


  • wedell, -Y-, laclaire et 1 autre aiment ça

#518 + Partager AlinWond

AlinWond
  • Tradzonard(e)
  • PipPipPipPipPipPip
  • 1 077 messages
  • Localisation: Sud-Ouest

Posté 10 juil. 2015 - 15:51

La règle selon laquelle, sur TZ, les meilleures surprises se trouvent dans les sujets les plus improbables, se vérifie de plus en plus ces derniers jours... Merci Laclaire :) ! (et bon courage dans ta quête de la vidéo en insertion directe ou je ne sais quoi... mais tu sais, on peut aussi juste cliquer sur tes liens, ce n'est pas une difficulté insurmontable non plus...)


Modifié par AlinWond, 10 juil. 2015 - 15:52.

  • teddy aime ça

#519 + Partager teddy

teddy
  • Administrateur
  • PipPipPipPipPipPipPipPip
  • 3 933 messages
  • Localisation: Groland
  • Activité(s):Trop
  • Groupe(s):Duo/Trio la Chanforgne
  • Instrument(s):Accordéon bi-sonore

Posté 16 juil. 2015 - 10:50

sauf qu'avant je mettais systematiquement l'adresse type 2 et ça marchait

 

J'avais omis le s de https en option...

 

Ça devait donc fonctionner avec une adresse de type :

http://youtu.be/F6ZJ40ib7Rc

et pas

https://youtu.be/F6ZJ40ib7Rc

C'est corrigé.



#520 + Partager Elfi

Elfi
  • Tradzonard(e)
  • PipPipPipPipPipPipPip
  • 2 440 messages

Posté 16 juil. 2015 - 11:46


bah comment dire... je ne suis pas sûre que ça marche
je me remets en éditeur mode texte brut
je fais un copier coller de l'adresse
j'enregistre... et hop ! retour des balises

donc je réouvre dans l'éditeur, je vire soigneusement les balises, et hop...
bin non les balises sont toujours là
Vraiment désolée mais non

10 mn après
Mais si ???

Modifié par Elfi, 16 juil. 2015 - 12:14.



0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)